Please add 4.16 version in bugzilla

classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|

Please add 4.16 version in bugzilla

Andrey Loskutov
Hi all,

whoever have bugzilla rights, please add 4.16 "version" to all platform projects.

We have first 4.16 regressions and they should be properly marked as such (e.g. https://bugs.eclipse.org/bugs/show_bug.cgi?id=561177).

Thanks.

Kind regards,
Andrey Loskutov

Спасение утопающих - дело рук самих утопающих

https://www.eclipse.org/user/aloskutov

_______________________________________________
platform-dev mailing list
[hidden email]
To unsubscribe from this list, visit https://www.eclipse.org/mailman/listinfo/platform-dev
Reply | Threaded
Open this post in threaded view
|

Re: Please add 4.16 version in bugzilla

Daniel Megert
Hi Andrey

Done.

Dani



From:        "Andrey Loskutov" <[hidden email]>
To:        platform-dev <[hidden email]>
Date:        17.03.2020 09:53
Subject:        [EXTERNAL] [platform-dev] Please add 4.16 version in bugzilla
Sent by:        [hidden email]




Hi all,

whoever have bugzilla rights, please add 4.16 "version" to all platform projects.

We have first 4.16 regressions and they should be properly marked as such (e.g.
https://bugs.eclipse.org/bugs/show_bug.cgi?id=561177).

Thanks.

Kind regards,
Andrey Loskutov

Спасение утопающих - дело рук самих утопающих

https://www.eclipse.org/user/aloskutov

_______________________________________________
platform-dev mailing list
[hidden email]
To unsubscribe from this list, visit
https://www.eclipse.org/mailman/listinfo/platform-dev



_______________________________________________
platform-dev mailing list
[hidden email]
To unsubscribe from this list, visit https://www.eclipse.org/mailman/listinfo/platform-dev